Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

RME Syslog Reports

Hello, my troubles are located here:

CiscoWorks LMS>Resource Manager Essentials>Syslog Analysis>Standard Reports>All Devices>All Messages.

There is a lot of messages (I'm watching about 30 switches, 15 routers, 8 firewals....).

Problem is that only one syslog message is recorded only every 9th second.

Here is sample:

("10.0.150.1","15 Apr 2004 22:53:54 GMT+02:00","FWSM","6","302006","Teardown UDP connection for faddr 10.39.15.254/161 gaddr 172.20.0.1/3143 laddr 10.20.29.10/3143","*"

"10.0.150.5","15 Apr 2004 22:54:03 GMT+02:00","FWSM","6","302001","Built outbound TCP connection 62030 for faddr 10.39.1.3/7200 gaddr 10.230.123.11/2764 laddr 10.230.123.11/2764","*"

"10.0.150.1","15 Apr 2004 22:54:12 GMT+02:00","FWSM","1","106012","Deny IP from 10.20.29.12 to 10.39.15.252, IP options: "0x9404000000000000000000000000000000000000000000000000000000000000"","*"

"10.0.150.5","15 Apr 2004 22:54:21 GMT+02:00","FWSM","6","302001","Built outbound TCP connection 62034 for faddr 10.39.1.3/7200 gaddr 10.230.123.11/2777 laddr 10.230.123.11/2777","*"

"10.10.32.11","15 Apr 2004 22:54:30 GMT+02:00","CDP-CLUSTER_MEMBER_4","4","NATIVE_VLAN_MISMATCH","Native VLAN mismatch discovered on FastEthernet0/24 (1), with C3550-48_KD FastEthernet0/46 (10).","*"

"10.0.150.1","15 Apr 2004 22:54:39 GMT+02:00","FWSM","6","302002","Teardown TCP connection 42555 faddr 10.39.1.93/3327 gaddr 172.20.0.27/2395 laddr 10.20.10.64/2395 duration 0:00:00 bytes 2170 (Unknown)","*"

"10.0.150.5","15 Apr 2004 22:54:48 GMT+02:00","FWSM","6","302001","Built outbound TCP connection 794748 for faddr 10.39.1.3/7200 gaddr 10.225.128.8/59927 laddr 10.225.128.8/59927","*"

"10.0.150.1","15 Apr 2004 22:54:57 GMT+02:00","FWSM","6","302005","Built UDP connection for faddr 10.39.15.9/137 gaddr 172.20.0.7/137 laddr 10.20.29.11/137","*"

"10.0.150.5","15 Apr 2004 22:55:06 GMT+02:00","FWSM","6","302001","Built outbound TCP connection 62042 for faddr 10.39.1.3/7200 gaddr 10.230.123.11/2807 laddr 10.230.123.11/2807","*"

"10.0.150.1","15 Apr 2004 22:55:15 GMT+02:00","FWSM","6","302001","Built outbound TCP connection 42558 for faddr)

There is much more sended messages(by network devices to CW/RME server) than one per every nine second. But the others syslog messages are dropped.

Could you advice me how fix this problem, please?

CW LMS 2.2 running on W2K SP4, RME 3.5

Thanks a lot

Martin Vejsada

112
Views
0
Helpful
0
Replies
CreatePlease to create content