Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

RME tftp failure repeatedly filling NT event log

I get the following errors on an NT box running LMS 2.0.

The application event log fills up with errors talking about:

"d:\CSCOpx\tftpboot\ub\ubxxxxxx.prm failed. The system cannot find the path specified."

where xxxxxx varies from device to device. The error message is correct in that the path does not exist.

The CMF tftp servcie appears to be running correctly.

3 REPLIES
Cisco Employee

Re: RME tftp failure repeatedly filling NT event log

ub\ubxxxxxx.prm is ub a directory off of tftpboot where you have saved configs before? if so then try the following command on your routers

no service config

New Member

Re: RME tftp failure repeatedly filling NT event log

No I have not manually set up any configs, this LMS server is all setup as default, with RME attributes (passwords)added to allow config collection.

We have definitely not been loading configs from a tftpboot server.

Red

Re: RME tftp failure repeatedly filling NT event log

Do you have any Itouch terminal server systems

in your network? If so, they are the culprits.

They look for configs (or images) continuously

from tftp servers. Your best bet is to set up

a sniffer and monitor port 69 UDP. It should

tell you who the culprit is (are).

134
Views
0
Helpful
3
Replies
CreatePlease to create content