Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Running MLS on Cat5000+RSM, which IOS version?

Hi

I try to run MLS on cat5000 + RSM, but I have some troubles. We have a version c5rsm-isv-mz.120-15.bin.

Does MLS require a T train for the IOS or not?

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: Running MLS on Cat5000+RSM, which IOS version?

No MLS does not need a T train.The following page should help

http://www.cisco.com/warp/public/473/55.html

1 REPLY
Cisco Employee

Re: Running MLS on Cat5000+RSM, which IOS version?

No MLS does not need a T train.The following page should help

http://www.cisco.com/warp/public/473/55.html

80
Views
0
Helpful
1
Replies