Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

startup/running out of sync report is lying

In an installation of LMS 1.1 on Solaris 2.6 i have pulled the actual configs from the routers by "update archive" manually. This will download the running config , if it was changed. But the startup config isn't downloaded into the archive. I always get a huge list of devices in the "startup/running out of sync report" and when i do a write mem on those devices the report still shows up the devices. The only way to get the devices out of this report is manually retrieving the startup-config via config management->search archive by device and manually click on startup-config or delta startup-running-config. After this the device is gone out of the "out of sync-report". I have 200 devices in the report. Please help.

thank you

christoph

1 REPLY
New Member

Re: startup/running out of sync report is lying

Have you attempted to modify the "Change Probe" setup under:

RME->Administration->Configuration Management->General Setup?

Set your Config Retreival Schedule to something like midnight every day.

Disable "listen to syslog messages" if you want your configs to be in sync.

Use the SNMP poller option to update configs (so that only changed devices are updated).

Scott

88
Views
0
Helpful
1
Replies
CreatePlease to create content