Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

[Urgent]Compatability FSIP, FIP with RSP16, RSP8?

Thank you for everybody who can help me in advance.

I'm using Cisco7513 router with rsp2, fsip, fip(Fddi...) etc.

Is it possible for me to use those IPs(Interface Processors)

with New 7513-MX chassis and RSP 16 ?

And how about with RSP8?

1 REPLY
Bronze

Re: [Urgent]Compatability FSIP, FIP with RSP16, RSP8?

It looks like those will work in the 7513 chassis. According to the hardware/software compatibility matrix. The minimum IOS that supports all of them are 12.0(22)S, 12.1(12)E, 12.2(13)T. Here is the link for the matrix. http://www.cisco.com/cgi-bin/front.x/Support/HWSWmatrix/hwswmatrix.cgi

98
Views
0
Helpful
1
Replies