Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

VIP6-80

Recently we recieved a VIP6-80 . The minimum recommended IOS is 12.2T.

This release does NOT exist on the related IOS planner.

Please advise.

Shlomo

  • Other Network Infrastructure Subjects
2 REPLIES
New Member

Re: VIP6-80

Check this web page out:

http://www.cisco.com/warp/public/cc/pd/ifaa/ifpz/vrifpz/prodlit/vip6_ds.htm

Supposedly IOS 12.1(12)E will also work.

Good luck,

-Peter

New Member

Re: VIP6-80

Thanks for your reply.

Since IOS 12.2(12)T is not available yet, I am using this one.

Thanks again,

Shlomo

87
Views
4
Helpful
2
Replies
This widget could not be displayed.