Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

what is the problem?

2500 processor with 16384 Kbytes of main memory

Exception: Line 1111 Emulator at 0x109B460 (PC)

System Bootstrap, Version 4.14(9.1), SOFTWARE

Copyright (c) 1986-1994 by cisco Systems

4 REPLIES
New Member

Re: what is the problem?

i can't log in the system,

Re: what is the problem?

can you able to boot atleast?

Re: what is the problem?

can you just post "show logging" message

New Member

Re: what is the problem?

Hi,

I had a similar incident recently with a 2522 router acting as a frame relay switch. I have 7 routers connected to a 2522 for a CCIE lab, when all the kit is powered on I noticed that any configured DLCI on the spoke routers would show as deleted, indicating a problem with the 2522, when I consoled into the frame switch I got a similar exception, I solved it short term by powering the 2522 on and making sure all the interfaces, including Ethernet were all administratively shut down, then when I powered all the rest of the kit on and opened up all the ports, bingo, all worked fine.

I have since solved the problem by making sure I had 12.2T IOS and 16 / 16 flash and DRAM. The upshot is make sure you have a good solid IOS and max memory, if not try shutting down ports and opening then up when whatever equipment is connected to it comes online. Hope this helps, good luck.

120
Views
0
Helpful
4
Replies
CreatePlease login to create content