Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

A question about Cisco Security Manger 3.1.

Hello at all.

I want to manage a couple of FWSM installed on a 6500 chassis.

What version of CSM must I use: standard or professional?

Thanks.

Andrea.

1 REPLY
Community Member

Re: A question about Cisco Security Manger 3.1.

You need professional, since standard doesn't support the FWSM's.

More details here: http://www.cisco.com/en/US/products/ps6498/products_tech_note09186a0080849150.shtml

105
Views
0
Helpful
1
Replies
CreatePlease to create content