Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Access-list protocol or port will not be used

When we reboot our PIX 515R (6.2) the startup text states the following warning:

WARNING: Access-list protocol or port will not be used

I do not recall seeing this warning in the past, all Access-list entries have worked in the past. I have tsted the existing ACL entries and they are not working now. Can anyone point us in the right direction?

2 REPLIES

Re: Access-list protocol or port will not be used

Since there has been no response to your post, it appears to be either too complex or too rare an issue for other forum members to assist you. If you don't get a suitable response to your post, you may wish to review our resources at the online Technical Assistance Center (http://www.cisco.com/tac) or speak with a TAC engineer. You can open a TAC case online at http://www.cisco.com/tac/caseopen

If anyone else in the forum has some advice, please reply to this thread.

Thank you for posting.

New Member

Re: Access-list protocol or port will not be used

I've seen this message when I use the Nat 0 command...

(config)# nat (intweb) 0 access-list acl-web

WARNING: access-list protocol or port will not be used

91
Views
0
Helpful
2
Replies