Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

ACS 4.X and 5.x Replication

Hi Friends,

Please help me on this issue. I am unable to replicate between both the server. If you have any best practice guide, pls forward it to me.

Thx

2 REPLIES

Re: ACS 4.X and 5.x Replication

Swami,

You can't replicate between 4.x and 5.x of ACS. They're completely different products and not compatible where the databases are concerned.

HTH,

Faisal

Re: ACS 4.X and 5.x Replication

Hi Friends,

Please help me on this issue. I am unable to replicate between both the server. If you have any best practice guide, pls forward it to me.

Thx

Hi,

ACS only supports database replication to other ACS servers. All ACS servers that participate in Cisco Secure database replication must run the same version and patch level of ACS.

Hope that Help !!

Ganesh.H

390
Views
0
Helpful
2
Replies
CreatePlease to create content