Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

ACS Ver 3.3 with WLC

I currently have ACS ver 3.3 and I'm wondering if I can use 3.3 to authenticate clients on my WLC. The WLC is using the latest code revision. Thanks in advance.

1 REPLY

Re: ACS Ver 3.3 with WLC

Hi ,

Yes, you can do it.

Please check this link,

http://www.ciscotaccc.com/wireless/showcase?case=K86009155

It should answer your questions.

Let me know if you have any question.

Regards,

Jagdeep

Note: If that answers your question, then please mark this thread as resolved, so that others can benefit from it.

109
Views
0
Helpful
1
Replies