Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

ACS Version for LEAP

I'm trying to look for the right ACS version to use LEAP over CIsco Wireless 352.

I think that the version should be ACS 2.6.2 but I can't find anything on CCO.

2 REPLIES
New Member

Re: ACS Version for LEAP

2.6.2 is definitely what you are shooting for, but keep in mind that aironet devices only support radius currently, not tacacs+. This link has more details:

http://www.cisco.com/univercd/cc/td/doc/product/access/acs_soft/csacs4nt/csnt26/usergd26/ch2.htm#xtocid1298135

Good luck!

New Member

Re: ACS Version for LEAP

Thanks very much Robert

136
Views
0
Helpful
2
Replies
CreatePlease login to create content