Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Attention: The Cisco Support Community site will be in read only mode on Dec14, 2017 from 12:01am PST to 11:30am for standard maintenance. Sorry for the inconvenience.

New Member

CAS cannot reach its gateway

below is the configuration for Switch

interface GigabitEthernet4/45

description Connected-To-CAS-Trusted-ETH0-Interface

switchport

switchport trunk native vlan 83

switchport trunk allowed vlan 11,12,81

switchport mode trunk

end

interface GigabitEthernet4/46

description Connected-To-CAS-Untrusted-Eth1-Interface

switchport

switchport trunk native vlan 84

switchport trunk allowed vlan 111,112

switchport mode trunk

shutdown

end

!

interface Vlan81

ip address 172.20.8.125 255.255.255.128

standby 11 ip 172.20.8.126

standby 11 priority 110

standby 11 preempt

end

i have done the basic configuration of CAS by service perfigo config and when i use the command service perfigo restart it gives me the following error

[root@CAS ~]# service perfigo restart

Could not find installation file

BaseAgent process stopped!

click: stopping router thread pid 5031

poll f8db0ee0: 4/0 freed, 4/0 allocated

click module exiting

Stopping IPSec...

---------------

No env file found. IPsec not stclick: starting router thread pid 5812 (f7cb2d00)

arted.

Stopping DHCP...

BaseAgent process reconnecting...

[root@CAS ~]#

Primary_SW#

Does anyone has any idea.

1 REPLY
New Member

Re: CAS cannot reach its gateway

Can u ping CAS managment ip from CAM or switch.

129
Views
0
Helpful
1
Replies
CreatePlease to create content