Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CISCO ACS - is it possile to roll back to 3.3.2 from 3.3.3

CISCO ACS version was upgraded to 3.3.3 however, according to Cisco bug CSCSB46852, WLSEWDS (wireless LAN) rogue AP detection function has ceased to work. The next version, 4.0.3 is not yet available. They could roll back to 3.3.2. Is that possible to carry out and if so, how? Many thans, Rory

1 REPLY
Silver

Re: CISCO ACS - is it possile to roll back to 3.3.2 from 3.3.3

This section specifies the operating systems, web browsers, and database programs that are compatible with Cisco Secure ACS for Windows.

http://www.cisco.com/en/US/products/sw/secursw/ps2086/products_tech_note09186a008009462a.shtml

http://www.cisco.com/en/US/products/sw/secursw/ps2086/index.html

140
Views
0
Helpful
1
Replies
CreatePlease login to create content