Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

CiscoSecure on Solaris

Will CiscoSecure v2.3.3 run on Solaris v8? If so, which mode, 32-bit or 64-bit?

1 REPLY
New Member

Re: CiscoSecure on Solaris

http://www.cisco.com/univercd/cc/td/doc/pcat/sqasux.htm#spec says Solaris 8 is supported. Anyone out there know about 32-bit vs. 64-bit? I couldn’t find anything on Cisco’s site.

79
Views
0
Helpful
1
Replies
CreatePlease to create content