Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Users might experience few discrepancies in Search results. We are working on this on our side. We apologize for the inconvenience it may have caused.
New Member

CSPM 2.3.3i (client side) with IE6

Hello,

I have CSPM 2.3.3i running OK in a WinNT4 with IE5.5. I've installed the client side in a W2K with IE5.5 and all was fine, but I can't install it in a W2K with IE6 and I don't know how to uninstall IE6 in order to reinstall IE5.5.

Is possible to install the client side in a W2k/IE6? How?

Many thanks

1 REPLY
New Member

Re: CSPM 2.3.3i (client side) with IE6

As per the Release Notes: http://www.cisco.com/univercd/cc/td/doc/product/ismg/policy/ver23i/reln233i.htm, both the server and the client support Microsoft Internet Explorer 5.5 only.

104
Views
0
Helpful
1
Replies
CreatePlease to create content