Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Desibled VLAN interface on Power fail

On power fail catalyst & pix reloaded but on pix 2 logical interface stay in Unenabled(shutdown) status. Need enter to PDM and enable them everything so is not good !

Who to fix logical interfaces to enabled status after reload PIX ?

Config on PIX (PIX 515E,PDM Version 3.0(2),PIX Version 6.3(4)):

interface ethernet0 auto

interface ethernet1 auto

interface ethernet1 vlan3 logical

interface ethernet1 vlan7 logical

interface ethernet2 auto

Config on Catalyst 3550:

interface FastEthernet0/2

description PIX-FW TRUNK

switchport trunk encapsulation dot1q

switchport trunk native vlan 6

switchport trunk allowed vlan 3,6,7

switchport mode trunk

fair-queue

spanning-tree portfast

158
Views
0
Helpful
0
Replies
CreatePlease to create content