Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

failover doesn't work

Dear Sir,

I have 2 module FWSM on 2 Catalyst 6513. I have configure failover function. When I reboot module FWSM on Catalyst 6513 (standby), I see module FWSM on Catalyst 6513 (active) also down. You can look the configuration and show me the problem: This is the configuration of FWSM on Catalyst 6513 (active)

Failover On

Failover unit Primary

Failover LAN Interface faillink Vlan 53

Unit Poll frequency 15 seconds, holdtime 45 seconds

Interface Poll frequency 15 seconds

Interface Policy 1

Monitored Interfaces 8 of 250 maximum

failover replication http

Config sync: active

Last Failover at: 11:06:59 Oct 23 2006

This host: Primary - Active

Active time: 15720 (sec)

Interface outside (10.x.x.x): Normal

Interface inside (192.x.x.x): Normal

Interface security (10.x.x.x): Normal

Interface billing (10.x.x.x): Normal

Interface dmz-int (10.x.x.x): Normal

Interface voice (202.x.x.x): Normal

Interface management (202.x.x.x): Normal

Interface operation (10.x.x.x): Normal

Other host: Secondary - Standby

Active time: 255 (sec)

Interface outside (10.x.x.x): Normal

Interface inside (192.x.x.x): Normal

Interface security (10.x.x.x): Normal

Interface billing (10.x.x.x): Normal

Interface dmz-int (10.x.x.x): Normal

Interface voice (202.x.x.x): Normal

Interface management (202.x.x.x): Normal

Interface operation (10.x.x.x): Normal

3 REPLIES
New Member

Re: failover doesn't work

if anyone know the cause, please answer me early?

Thank you very much

New Member

Re: failover doesn't work

How do you connect these 2 modules? Using a cross-over cable or a switch?

New Member

Re: failover doesn't work

Using a cross-over

95
Views
0
Helpful
3
Replies