Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

H-E-L-P with simply VPN

Hello to all, I stopped by this problem. I have created a VPN site to site. Both points are seen, but I need to know that I have to assign ip address to the equipments of the LAN.

Site A:

interface Tunnel1

ip address 192.168.201.1 255.255.255.252

ip mtu 1476

tunnel source ATM0.1

tunnel destination 217.127.x.x

tunnel mode ipip

tunnel key 33493

tunnel sequence-datagrams

tunnel checksum

tunnel path-mtu-discovery

Site B:

ip address 192.168.201.2 255.255.255.252

ip mtu 1476

tunnel source ATM0.1

tunnel destination 80.37.x.x

tunnel mode ipip

tunnel key 33493

tunnel sequence-datagrams

tunnel checksum

tunnel path-mtu-discovery

Regards

139
Views
0
Helpful
0
Replies