Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Has my failover FireWall PIX 520 (PIX Version 4.4(1)) a problem?

The "show failover" command output from the active unit is:

bo01cor# show failover

Failover On

Cable status: Normal

Reconnect timeout 0:00:00

This host: Primary - Active

Active time: 9822915 (sec)

Interface acceso (212.51.33.105): Normal

Interface gestdist (10.1.192.30): Normal

Interface distrib (212.51.32.30): Normal

Interface inside (10.0.139.1): Normal

Other host: Secondary - Standby (Failed)

Active time: 25822110 (sec)

Interface acceso (212.51.33.110): Normal

Interface gestdist (10.1.192.1): Normal

Interface distrib (212.51.32.1): Normal

Interface inside (10.0.139.30): Normal

bo01cor#

The Secondary - Standby Unit is "Failed". What is it going wrong?. How do I know what it is going wrong?. Is this a hardware error?. What do I have to do?.

1 REPLY

Re: Has my failover FireWall PIX 520 (PIX Version 4.4(1)) a prob

Often times complex troubleshooting issues are best addressed in an interactive session with one of our trained technical assistance engineers. While other forum users may be able to help, it’s often difficult to do so for this type of issue.

To utilize the resources at our Technical Assistance Center, please visit http://www.cisco.com/tac and to open a case with one of our TAC engineers, visit http://www.cisco.com/tac/caseopen

If anyone else in the forum has some advice, please reply to this thread.

Thank you for posting.

94
Views
0
Helpful
1
Replies
CreatePlease to create content