Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

IDM_Event_Viewer issue

Hi all,

We have 3 sensors which are integrated in an Event viewer software. Previousy two of the devices were giving "failed to open the connection" error. So i deleted and added the devices manually and successfully added.

Now the problem is one of the sensor is not reflecting in the Sensor Name Group. I tried rebooting the device but no success.

details of the IDS machine is given below...

Cisco Intrusion Prevention System, Version 6.0(3)E1

Host:

Realm Keys key1.0

Signature Definition:

Signature Update S312.0 2007-12-17

Virus Update V1.2 2005-11-24

OS Version: 2.4.30-IDS-smp-bigphys

Platform: IDS-4215

Trial license, expires: 14-Mar-2008 UTC

Sensor up-time is 9 min

Using 403976192 out of 502026240 bytes of available memory (80% usage)

system is using 17.8M out of 29.0M bytes of available disk space (61% usage)

application-data is using 31.7M out of 166.8M bytes of available disk space (20%

usage)

boot is using 37.9M out of 68.6M bytes of available disk space (58% usage)

application-log is using 529.1M out of 2.8G bytes of available disk space (20% u

sage)

MainApp N-2007_JUN_19_16_45 (Release) 2007-06-19T17:10:20-0500 Ru

nning

AnalysisEngine N-2007_JUN_19_16_45 (Release) 2007-06-19T17:10:20-0500 Ru

nning

CLI N-2007_JUN_19_16_45 (Release) 2007-06-19T17:10:20-0500

* IPS-sig-S311-req-E1 22:17:22 UTC Tue Dec 11 2007

IPS-sig-S312-req-E1.pkg 05:14:29 UTC Tue Dec 18 2007

Recovery Partition Version 1.1 - 6.0(3)E1

PLEASE SUGGEST ME ON HOW TO ADD THIS INTO THE SENSOR GROUP....

Suggestions are appreciated.

-Rajesh P

110
Views
0
Helpful
0
Replies
CreatePlease to create content