Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

IEV 4.0 Viewer - will work with Sensor v3.x?

Will the new viewer work with an older sensor running v3 code?

1 REPLY
New Member

Re: IEV 4.0 Viewer - will work with Sensor v3.x?

No. IEV 4.0 only works for IDS 4.0 sensor.

And IEV 3.1 only works for IDS 3.x or older sensor.

Jie

104
Views
0
Helpful
1
Replies
CreatePlease to create content