Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

java/PDM compatibility

Hi all

Are there any know compatibility issues between PDM 3.0.4 and java 1.6

Thanks

1 REPLY
Community Member

Re: java/PDM compatibility

Hi

As far as I can see the following is supported, Not to sure about Java 1.6.

Java Plug-in

Microsoft Windows 2000 IE6 1.4.2/1.5.0

Microsoft Windows XP IE6 1.4.2/1.5.0

Sun Solaris 2.8/2.9 Mozillia 1.4 1.4.2

Red Hat Linux 9.0 running GNOME or KDE

Red Hat Enterprise Linux WS version 3

Mozilla 1.4

Java Plug-in 1.4.2

What problem are you getting??

Thanks MJ

245
Views
5
Helpful
1
Replies
CreatePlease to create content