Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

minimum ACS version for 802.1x support

I can't find any information which is the "lowest and thus 1st version" of the ACS server that supports the 802.1x protocol.

Anyone ?

2 REPLIES
Community Member

Re: minimum ACS version for 802.1x support

I think 3.1.....I know I can't use my 3.0 ;-(

HTH,

Mitch

Community Member

Re: minimum ACS version for 802.1x support

I continued my "research" and I think that it's version 3.2 and higher that supports it.

Wooha,

85
Views
0
Helpful
2
Replies
CreatePlease to create content