Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

NAC CAM boot failure

I would like to deploy a HA-CAMbased on two 3995 servers. After I set up the HA configuration on both of the servers the primary CAM could no boot up anymore. The Grub failed to boot the Linux. It stucked in state "GRUB Loading stage1.5."

What can couse the problem? Hardware or software issue?

Is there any rescue mode on the NAC install CD?

I tried to install and set up 4.7.1 and 4.7.2 images

Thanks

Csaba

1 ACCEPTED SOLUTION

Accepted Solutions

Re: NAC CAM boot failure

Csaba,

Please re-burn the CD if you had burnt it originally after downloading it from CCO. Make sure you burn it at the slowest possible speed preferably 4X.

If you're using the original Cisco CDs, then have another go at re-imaging it. If that still doesn't resolve, RMA the box as DOA.

HTH,

Faisal

2 REPLIES

Re: NAC CAM boot failure

Csaba,

Please re-burn the CD if you had burnt it originally after downloading it from CCO. Make sure you burn it at the slowest possible speed preferably 4X.

If you're using the original Cisco CDs, then have another go at re-imaging it. If that still doesn't resolve, RMA the box as DOA.

HTH,

Faisal

Community Member

Re: NAC CAM boot failure

Thanks for the answer.


The re-burd does not solve th problem so I send back the server for RMA.

The replacement server just works fine.

Csaba

369
Views
0
Helpful
2
Replies
CreatePlease to create content