Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Nessus plugins required for NAC 4.7.2

Hi,

Can anyone post the exact URL for nessus plugins for NAC 4.7.2?

R/g

1 REPLY

Re: Nessus plugins required for NAC 4.7.2

Nomair,

Due to licensing restrictions Cisco can't provide those to you. You'll have to get them from tenable, the makers of Nessus directly.

Start here: http://www.nessus.org/plugins/index.php?view=register

HTH,

Faisal

227
Views
0
Helpful
1
Replies