Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

No errors, just "not connected"

Hello. Within the last days, I have been getting lots of calls about my users trying to connect using the Cisco VPN client. They are able to enter their username and PIN, but then it just goes to "not connected", no errors. If they just keep trying, they connect eventually. They are all using version 4.0.5 and hitting our 3000 concentrator. The security is handled by our RSA SecureID server. there have been no changes to the 3000 or the security server. Any thoughts?

2 REPLIES
New Member

Re: No errors, just "not connected"

Does the problem pertains to handful of vpn users. are they able to pass the phase 1 and phase 2 respectively but getting disconnected

New Member

Re: No errors, just "not connected"

It may be because of the problem with your 'Bandwith policy' configuration.

Whenever number of users accessing your concentrator exceeding your bandwith assignment of that particular group they will not get connecetd.

For example, If you have assigned bandwith of 128k for a group ( 2 users -each shares 64k).

First 2 users will be connecting without any issues. when third user try to connect he/she will not allowed since the entire bandwith is already being used by 2 people.

If some one end the connection then the third person will get a chance.

Hope it helps.

--Jaffer

95
Views
0
Helpful
2
Replies