Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Pix 515e Interface Card Problem

Hello,

Normally, they use only two ports as External and Internal Interfaces. Now they are using PIX-4FE-66 to get extra 4 interfaces card for Servers Farm.

The problem is the new 4 interfaces do not function or work properly. We cannot access or ping to the Servers even ping to the 4 Interfaces. Meaning that I cannot ping from the PC in the Internal interface to its gateway (Ethernet2, 3, 4, 5), but Ethernet0, 1.

I have noticed that when I do a ping from Internal PC to Ethernet 0, 1, and add debug icmp trace command, I got the reply message in the pix, but if I ping to the 4 interfaces, no debug message appear. But when I show interface, I see the packets input is increased in each interface.

Note: I have installed the card to my new Pix 515e for testing, but still get the same problem.

I would appreciated with any feedback and solutions.

Regards,

VIN

2 REPLIES

Re: Pix 515e Interface Card Problem

Hi,

Just a quick check... is your 515E running UR license?

Have you enable all 4 interfaces? Can you ping (from PIX itself) ip addresses assigned to the interfaces?

rgds

AK

New Member

Re: Pix 515e Interface Card Problem

Hello,

Yes, The Pix 515E is running UR license. The 4 interfaces have been eable as shown in the attached file. I also can ping from Pix itself to every Pix's interfaces. But I can also ping from my pc to Built-in interface(Ethernet0,Ethernet1), but the 4 interfaces card)

Regards,

VIN

166
Views
0
Helpful
2
Replies