Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

PIX 515E with OS 7.0(4) Failover Issue ... HELP !!!

Hi,

A weird thing I'm facing here. I have a lot of PIX-515E-UR units coupled with FO units all of them running PIX OS 7.0(4).

All my PIX units are using serial failover and have an additional NIC that is used for stateful failover.

A while ago I got two new couples that have 6 interfaces and I started seeing a lot of problems on both of these couples like:

1- The primary unit keeps writing config to the failover with a high frequency (every 5-10 minutes)

2- The primary unit fails over without any reason.

3- The units are getting reloaded without any intervention and without any reason.

It is the same Hardware platform with the same OS version, the only difference is the number of interfaces ... ???!!!

Any ideas? recommendations?

I'm confused here ...

Thanks.

Salem.

2 REPLIES
New Member

Re: PIX 515E with OS 7.0(4) Failover Issue ... HELP !!!

Have you try to disable default inspections for http?

New Member

Re: PIX 515E with OS 7.0(4) Failover Issue ... HELP !!!

Hi,

I have no inspection running on these new pairs. Only "icmp error" to allow traceroute.

Thanks.

Salem.

95
Views
0
Helpful
2
Replies