Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Security error with ACS2.3(6.1)

Hi.

I've installed an ACS 2.3(6.1) demo over Sun platform. Everything works right but when I select Cisco Secure Administrator option, after I click on 'Advanced link' and then appears a window with this message 'Security error'

I don't know the reason of this error.

Can you help me

2 REPLIES
Cisco Employee

Re: Security error with ACS2.3(6.1)

The following link should help you:

http://www.cisco.com/warp/customer/480/csunixfaq.html#Q54

-Nairi

New Member

Re: Security error with ACS2.3(6.1)

There is a file BASE/config/CSConfig.ini in that file change ValidClients parameter to false. By default it is true.

HTH

Avnish

102
Views
0
Helpful
2
Replies
CreatePlease to create content