Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

sesm can't install

I install sesm v3.1.5 in windows2000 advanced server, but when I run sesm_win, it appear a message box that view " preparing Java(tm) virtual machine..." , little time later the box disappeared, and nothing had happend.

I have installed Java 2 runtime version 1.4.0. tell me what can I do.thanks

2 REPLIES
New Member

Re: sesm can't install

According to the following web link http://www.cisco.com/univercd/cc/td/doc/solution/sesm/sesm_315/instconf/01prep.htm#86028 it shows that Cisco recommeds JRE version 1.3.1 as 1.4 has SESM has not been completely verified on 1.4. Try downloading version 1.3.1 from the download site Cisco recommends.

New Member

Re: sesm can't install

SESM has not been verified and is not supported on Java version 1.4.0

Java version 1.3.1 is recommended

86
Views
5
Helpful
2
Replies
CreatePlease to create content