Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

UID- Flashing Red

OK we've just installed a ASA1113 applience and are busy configuring it the way we want.

However at some point over the weekend the UID has changed from either solid or flashing blue to either flashing blue or red...

I was under the impression this was just an LED to identify the unit in the rack, anyone shed any ideas on why this has started??

cheers

1 ACCEPTED SOLUTION

Accepted Solutions

Re: UID- Flashing Red

I think you mean ACS1113 not ASA1113.

You might want to refer to,

http://www.cisco.com/en/US/docs/net_mgmt/cisco_secure_access_control_server_for_solution_engine/4.2/installation/guide/solution_engine/ovrvuap.html#wp1053838

The Unit Identification LED has the following states:

•Off = System power is off, the system ID button has not been pushed, and there is no fault assertion condition (the system cover is on the device and there is no fault condition).

•Flashing Blue = When the system ID button is pushed, the Unit Identification LED flashes blue if the system is in standby mode or system power is on.

•Solid Blue = System power is on, the system cover is on the device, and there is no fault assertion condition. The system ID button has not been pushed.

•Flashing Amber = The system is on standby power, there is a fault assertion condition (for example, the cover has been removed from the device), and the system ID button has not been pushed.

Regards,

Prem

Please rate if it helps!

3 REPLIES

Re: UID- Flashing Red

I think you mean ACS1113 not ASA1113.

You might want to refer to,

http://www.cisco.com/en/US/docs/net_mgmt/cisco_secure_access_control_server_for_solution_engine/4.2/installation/guide/solution_engine/ovrvuap.html#wp1053838

The Unit Identification LED has the following states:

•Off = System power is off, the system ID button has not been pushed, and there is no fault assertion condition (the system cover is on the device and there is no fault condition).

•Flashing Blue = When the system ID button is pushed, the Unit Identification LED flashes blue if the system is in standby mode or system power is on.

•Solid Blue = System power is on, the system cover is on the device, and there is no fault assertion condition. The system ID button has not been pushed.

•Flashing Amber = The system is on standby power, there is a fault assertion condition (for example, the cover has been removed from the device), and the system ID button has not been pushed.

Regards,

Prem

Please rate if it helps!

New Member

Re: UID- Flashing Red

yep your right I meant ACS1113....

and looks like we've got a problem with the appliance.

cheers

New Member

Re: UID- Flashing Red

hi, sorry to drag this back up, but I'm currently argueing with my support company over this.

Anyone got any ideas where to start looking ? The UID is constantly flashing amber. The CPU is running constantly at 100%

and as a consequence our users are getting locked out.

237
Views
0
Helpful
3
Replies