Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Upgrading vpn concentrator 3030 to 4.0.1

Hi,

please let me know about the minimum memory required to upgrade VPN Concentrator from ver 3.6 to ver 4.0.1. currently I have only 128 MB, is it sufficient for the upgrade or do we need a memory upgrade also.

Thanks

Salim

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: Upgrading vpn concentrator 3030 to 4.0.1

You don't need a memory upgrade to the concentrator, go ahead and upgrade the code on it.

1 REPLY
Cisco Employee

Re: Upgrading vpn concentrator 3030 to 4.0.1

You don't need a memory upgrade to the concentrator, go ahead and upgrade the code on it.

76
Views
0
Helpful
1
Replies
CreatePlease to create content