Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

VMS 2.2 & Solaris 9

Hi,

Does Cisco supports Solaris 9 ?

I've read the configuration guide for VMS 2.2 and they mention Solaris 7 or 8 as minimum requirements but does not say a word about solaris 9.

Solaris 8 & 9 are different so i would like to know before investigating this scenario.

1 REPLY
Cisco Employee

Re: VMS 2.2 & Solaris 9

Hi Cedric,

VMS 2.2 can be installed on Solaris 2.7 or 2.8. Its not that they are the minimum version required. Please refer to the below url for system prerequisites.

http://www.cisco.com/univercd/cc/td/doc/product/rtrmgmt/cw2000/cw2000_d/comser22/ig_solcv/prereq.htm

Thanks,

yatin

90
Views
0
Helpful
1
Replies
CreatePlease to create content