Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

VMS 2.3 and problem with the MC for CSA

Hello Everyone, I am having a problem I hope you all can help me with. Just installed VMS 2.3 but during the install process VMS would not accept the license. We continued on and upgraded to 2.3. Now we can't get the MC to CSA to acr right. I am inclusing a creen shot of what happens when we try to get to the license section as well as a few other screen shots. Anyone know what might be the problem?

Thanks in advance

All replies will be rated.

1 REPLY
Blue

Re: VMS 2.3 and problem with the MC for CSA

Travis, what version of MDAC are you running? If it's below 2.8 you may want to upgrade it. Also, do you connect to an external SQL DB?

Tom

94
Views
0
Helpful
1
Replies