Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

vpnclient-linux-x86_64-4.8.01.0640 does not compile on Intel core duo

The VPN Client for Linux does not compile on an Intel Core Duo Processor in a

Fujitsu-Siemens Esprimo U9200.

Distribution is SUSE 10.3.

The vpn_install output is attached and indicates that the problem might be related to the 64 Bit software.

557
Views
0
Helpful
0
Replies