Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

GSR IOS 12.0.33S2 support SPA-5X1GE-V2 ?

Hi,

My Question is :

GSR IOS 12.0.33S2 (PRP-2) support SPA-5X1GE-V2?

I using software advisor -> choose Hardware/software -> choose 12406 router.

I choose 12000/6-DC,PRP-2, 12406E-SFC=,12406E-CSC=,12000-SIP-601=, SPA-1X10GE-WL-V2=

Then It give me the IOS 12.0.33S2.

But If I add SPA-5X1GE-V2 ,Then ERROR message appear:

Software Advisor has detected an error.

The products selected are not compatible with each other. Please select a different combination.

SPA-5X1GE-V2 is support on 12.0.33S2 ?

Brs,

Michae

1 REPLY
New Member

Re: GSR IOS 12.0.33S2 support SPA-5X1GE-V2 ?

Michae, you need to have 12.0(32)SY train (or later) to suport the SPA-5X1GE-V2 card.

Rich

325
Views
0
Helpful
1
Replies