Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

5 min. disconnection

my cisco 350 workgroup bridge disconnecting from 350 BRIDGE (working in AP mode) every 5 minute +/- 0-10 sec.

log history from WGB:

1/20 12:06:48 I Connected to parent Cisco-3a5560 <AP-NAME>

1/20 12:06:48 S Lost our association, disassociate with status (7) from parent

1/20 12:01:36 I Connected to parent Cisco-3a5560 <AP-NAME>

1/20 12:01:36 S Lost our association, disassociate with status (7) from parent

1/20 11:56:45 I Connected to parent Cisco-3a5560 <AP-NAME>

1/20 11:56:45 S Lost our association, disassociate with status (7) from parent

1/20 11:51:33 I Connected to parent Cisco-3a5560 <AP-NAME>

1/20 11:51:33 S Lost our association, disassociate with status (7) from parent

1/20 11:46:32 I Connected to parent Cisco-3a5560 <AP-NAME>

1/20 11:46:32 S Lost our association, disassociate with status (7) from parent

1/20 11:41:42 I Connected to parent Cisco-3a5560 <AP-NAME>

1/20 11:41:42 S Lost our association, disassociate with status (7) from parent

and so on ...

log history from BRIDGE (AP mode):

2003/01/20 12:11:50 (Info): Station [WGB_NAME]000a8aa2c06b Reassociated

2003/01/20 12:11:49 (Info): Disassociating [WGB_NAME]000a8aa2c06b, reason "Not Associated"

2003/01/20 12:11:48 (Info): Station [WGB_NAME000a8aa2c06b roamed

2003/01/20 12:06:57 (Info): Station [WGB_NAME]000a8aa2c06b Reassociated

2003/01/20 12:06:57 (Info): Disassociating [WGB_NAME]000a8aa2c06b, reason "Not Associated"

2003/01/20 12:06:46 (Info): Station [WGB_NAME]000a8aa2c06b roamed

2003/01/20 12:01:45 (Info): Station [WGB_NAME]000a8aa2c06b Reassociated

2003/01/20 12:01:45 (Info): Disassociating [WGB_NAME]000a8aa2c06b, reason "Not Associated"

2003/01/20 12:01:45 (Info): Station [Lorien_W]000a8aa2c06b roamed

and so on ...

No timeout settings on my AP and WGB corresponds to 5 minute +/- 2-10 sec.

Why this happens exactly in 5 minute interval ?

2 REPLIES
Cisco Employee

Re: 5 min. disconnection

Are you running EAP/LEAP if so this could be the setting for IETF Attribute 027, Session-Timeout

David

New Member

Re: 5 min. disconnection

no. EAP/LEAP not running. I use static wep keys.

145
Views
0
Helpful
2
Replies
CreatePlease to create content