Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Silver

AP1230 and 123-8.JEA1 and WLSE 2.13.1

Hi all

Cisco recently released the IOS 12.3-8.JEA1 which seem to fix some issues with the communication between the WDS and the WLSE (SNMP Timeout). But the current version of the WLSE only "supports" images up to release 12.3-8.JEA.

Can I savely install the newer release on our WDS or could they loose the communication with the WLSE?

Thanks,

Patrick

1 REPLY
Silver

Re: AP1230 and 123-8.JEA1 and WLSE 2.13.1

Hi Patrick,

you are right. The WLSE shows the devices as not supported. But on the other ahnd i have some installations running with these image at different costumers without any loss of service.

Radio Management, Archiving, Location Manager and some more services are running fine.

My experiences are leading to the conclusion that you can install the IOS Image.

Best regards,

Frank

152
Views
0
Helpful
1
Replies
CreatePlease to create content