Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

autonomouos web interface issues

hello experts!!!

i have a 1300 fat access point which was idle for months...

when i tried to verify the configuration via gui, the previous ssid setting was no longer there. though, ip address was still set as is.

going to the ssid setting page, the ssid list box is empty, even the 'New' item is missing.

refreshed the page many times, but it didn't appear.

restored a fresh copy of the same iOS didn't help.

wanted to recode with an older iOS, but don't have one.

tried this with Explore, Firefox and Chrome... nothing helped.

also, why are autonomous web interfaces take time to refresh a page even when you're directly connected to the fat ap. it's alright for a couple of access points, but i have one customer having 80 fat ap's. if the customer wishes to change the wifi password, then it would take hours to do so because of the delay with the refresh timing.

 

 

 

 

1 REPLY
VIP Purple

Duplicate post. See

31
Views
0
Helpful
1
Replies
CreatePlease login to create content