Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Can we convert "c1200-k9w7-mx.122-13.JA4" Standalone to LWAPP ?

Hi,

I could not able to convert (thru conversion tool) C1200-K9W7-M, Version 12.2(13)JA4 to LWAPP. Am getting error that version is not earlier than 12.4.

Is there anyway to convert or do i need to upgrade and then convert ?

Pls. suggest.

Thanks & Regards,

S.ASHOK

2 REPLIES
Silver

Re: Can we convert "c1200-k9w7-mx.122-13.JA4" Standalone to LWAP

I would try upgrading to 12.3(8) and see if it likes that better.

Hall of Fame Super Red

Re: Can we convert "c1200-k9w7-mx.122-13.JA4" Standalone to LWAP

Hi Ashok,

Gabriel is most correct here :) +5 points for this my friend. The minimum IOS for running the LWAPP Conversions tool is 12.3(7)JA.

Hope this helps!

Rob

403
Views
5
Helpful
2
Replies
CreatePlease to create content