Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

I couldn´t install red hat enterprise 5.0 on MSE 3355

I want to reinstall the MSE image that was sent to me by Cisco TAC Team, however when I try to reinstall the MSE Application, however when I try to install it, the CD boots and show me the Red Hat enterprise image, then sends me black screen with the message "Kernel alive, Kernel direct mapping tables up to 480000000 @ 8000-1b000" and it stay there.

Somebody could say to me so what´s the meaning this message?

Everyone's tags (7)
2 REPLIES
Hall of Fame Super Silver

Re: I couldn´t install red hat enterprise 5.0 on MSE 3355

If you have a TAC case open, I would have them look at it. There must of been a reason they wanted you to install the image.

Sent from Cisco Technical Support iPhone App

-Scott
*** Please rate helpful posts ***

I couldn´t install red hat enterprise 5.0 on MSE 3355

It looks like your image is corrupted. Make sure that the MD5 hash is correct for the image you have downloaded.

Try re-download the image with a download manager. Such problems are expected with large files when you download.

I've experienced this issue when I tried to download Solaries 10 where the file size was 2+ GB. Everytime I couldn't install the image. I found later there is a kind of corruptoin with the image and when I tried to check the MD5 of the downloaded image with the one provided by the download link I found there is a mismatch. I used Sun Download Manager to download the image and it was then downloaded successfully and I could install the OS.

Rating useful replies is more useful than saying "Thank you"
775
Views
0
Helpful
2
Replies
CreatePlease to create content