Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

Imposible apply wips profile

Hi everyone i have 4 WLC 5508 (2 with 7.4.110 and 2 with 7.4.121) 1 MSE (7.4.110) and 1 CPI (1.3.0.20) with 50 license of wIPS enhanced local mode, all its synch WLCs with CPI and MSE Services with the WLCs, but when i create a new wIPS profile and try to apply to all the WLC or one by one of they i can't to do it, i check the synch services, the NMSP is active and running, the SNMP was config initially with v3 then i changed to v2 with public and private communities like are on the default config on WLCs and all the WLC are reachable and synch on the CPI, but even when i changed the SNMP community and delete the WLCs from the CPI and registered again still the same. Im attached one screenshot of the message.

 

Hope anyone can't give me some advice or idea.

 

 

Best regards!!!

  • Other Wireless - Mobility Subjects
3 REPLIES
Gold
New Member

Hi, thanks for the response,

Hi, thanks for the response, I’m working with Fernando to solve this issue, I had already tried that workaround but wasn’t helpful, I already reconfigured all SNMP communities without any result, any help will be appreciated.

New Member

Hey!!! It’s solved; the

Hey!!! It’s solved; the problem was Time Sync between the devices, after synchronizing  the MSE and WLC, the profiles were applied.

70
Views
0
Helpful
3
Replies
This widget could not be displayed.