Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Problems in the first authentication

I have installed a Controller 4402 with version 4.0.217.0, APs 1010, with server of authentication RADIUS of Microsoft (IAS), using 802.1x with PEAP and MS-CHAP-v2. I have a problem in the first authentication, it is not only that he is slow, is that it asks for ?n? times that you introduce user and password. Although finally gets to connect and works fine, we cannot do this with each client ?n? times? In addition, if user changes password, which is habitual since by company policy it commits to the change of password every 6 months, in some cases is no form of which it returns to authenticate. We have proven to even erase the key of the registry but the result is the same.

You can help me?

Thank you very much

3 REPLIES
New Member

Re: Problems in the first authentication

Have you tried to disable the aggressive load balancing?

New Member

Re: Problems in the first authentication

The aggressive Load Balancing is Disabled.

New Member

Re: Problems in the first authentication

Ok!! It was not sure! The agresive Load Balaning was enable. The problem has been solved, changing enable. Thank you very much.

126
Views
0
Helpful
3
Replies
CreatePlease to create content