Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

WCS AP template application

Hi, i started getting this weird error message yesterday in WCS.

http://dl.dropbox.com/u/10913656/xda/Clipboard02.jpg

I have some generic and some per location templates.

Admin status on/off, hreap enable are generic.

Then i have templates for every location, as they are on separate vlans.

Hreap template applies fine, then the AP reboots.

When i try to apply template with native and switched vlans, thats when i get the error.

Unfortunately i am qute fresh with cisco wireless, and i have difficulities finding an answer on this topic.

Recently i upgraded WCS to 7.0.220. But i have deployed like 50 aps after the upgrade too, without any problems.

1 REPLY

WCS AP template application

With the native VLAN you need one template that enables that.  Then a secondary template that assigns the VLAN mappings.

Give that a try and let us know how it works.

HTH,

Steve

----------------------------------------------------------------------------------------------------------

Please remember to rate helpful posts or to mark the question as answered so that it can be found later.

HTH, Steve ------------------------------------------------------------------------------------------------ Please remember to rate useful posts, and mark questions as answered
445
Views
0
Helpful
1
Replies
CreatePlease login to create content