Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

WLSE-2.11FCS Configure Job Error message

Hiya, just curious if anyone has any ideas with this problem?

I configured a job using custom commands with this config:

interface Dot11Radio0

l2-filter block-arp

The WLSE fails everytime whether this is for one radio or two. The error I get:

---Device version is not supported.

---No configuration update applied to this device.

---Please select Ignore Warnings while saving this job to force configuration updates on this device.

I select ignore to force this job but it still failed with the same error.

Any ideas? Anything would be greatly appreciated.

Thanks much!

2 REPLIES

Re: WLSE-2.11FCS Configure Job Error message

Hi

What image is running on your access points?

Regards

John

Community Member

Re: WLSE-2.11FCS Configure Job Error message

Hiya...

We actually have over 200 APs with versions from 12.3 up and more. I was able to get this problem resolved though per TAC. They suggested I upgrade the WLSE to 2.12 which did the trick. All is working the way it should.

thanks though!

:)

122
Views
0
Helpful
2
Replies
CreatePlease to create content