Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

VSM7 - LocalAdmin Server down after a while

Hi.

On my own system that I have currently upgraded to VSM7, there is a service dying after around 5 mins after startup.

LocalAdmin server. Any hint where I can check for any log entries, maybe there is a reason.

System is currently on 7.01 (I know, some upgrade work ahead).

Thanks for any hint.

Danny

Everyone's tags (1)
3 REPLIES
Silver

Hmmm... I'm not 100% sure of

Hmmm... I'm not 100% sure of what *that* particular service does myself.  It's a member of the "Platform Services", so by all accounts, should be in one of the log files indicated for platform services.

I'll do some digging as well.

Cheers!

Scott Olsen Solutions Specialist Bulletproof Solutions Inc. Web: www.bulletproofsi.com
New Member

Hi Scott.Thanks for your hint

Hi Scott.

Thanks for your hint and ideas.

Well, I came to the almost same conclusion this afternoon and found the same files.

There is unfortunately nothing helpful in the ims.log that gave me more. And I hate that... :-)

Since this box contained once a beta VSM7 environment once, I decided to completely wipe it and it s back up again with a initializing VSM7. Hopefully, that helped.

Thanks again.

Cheers

Danny

 

Silver

Based on tracking some things

Based on tracking some things down through the init scripts...

It *should* have some indication of whatever is being problematic in the Platform IMS.log file.

Let me know what you find out!

 

Scott Olsen Solutions Specialist Bulletproof Solutions Inc. Web: www.bulletproofsi.com
65
Views
0
Helpful
3
Replies
CreatePlease to create content