Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

vpdn command is not recognised

Hello All,

we have a CISCO2811-V/K9and I.O.S version is 12.3(11)T5 and we installed an ADSL VIC card.Problem is unable to enter "vpdn enable" command,Router does not recognize the command.Please give me a solution. Thanks in Advance

Kranthi Kumar -VivekaSystems(hyderabad)

1 REPLY

Re: vpdn command is not recognised

Hi

I feel your current ios doesnt support the same,you will have to find the exact ios code to load onto your router to have the support for the exact feature you require over there.

better you can lookout for software advisor tool and select the feature version you are looking out for which can solve all your requirements and also the required ios version number either 12.3 or 12.4.

Afaik later ios versions of 12.3 does support but still make sure that you are downloading the current version and the required feature set which fits onto your requirement..

http://tools.cisco.com/Support/Fusion/sfselectmdf.do

regds

147
Views
0
Helpful
1
Replies
CreatePlease to create content