cancelar
Mostrar resultados para 
Pesquisar em vez de 
Queria dizer: 
Comunicados
Bem-vindo à Comunidade de Suporte da Cisco, gostaríamos de ter seus comentários.
New Member

cisco - RV042 operando em Load Balance

Olá pessoal.
Preciso de uma ajuda com este RV042.
Configurei este aparelho com balance e estou tendo alguns problemas.
Wan 01 : PPPoE com 10M da GVT IP fixo -- DNS da Operaora
Wan 02 : Link Embratel de 2M / 2M  IP fixo. -- DNS do Google 1° e 2°

O servidor de DHCP está desligado, visto que já tenho um 2008 fazendo isso dentro do meu domínio e também é servidor de VPN.

Percebi uma instabilidade no acesso a Internet, quando o acesso é pela Embratel ((WAN 02)) os Sites demoram e por vezes não entram, já conectando o Link Embratel direto em um PC a conexão funciona perfeitamente utilizando mesmo servidor de DNS.

Mesmo definindo a prioridade WAN 01 para acesso a HTTP, HTTPS, POP e SMTP continua oscilando o link entre os links de entrada. Isto está me dando problemas com acesso a Sites do Banco que vigiam a conexão Cliente, dando erro e encerrando a Conexão.      ===>>>    

Não sei por qual motivo só consigo realizar a conexão VPN através da WAN 01 ((GVT )) funciona perfeitamente, já utilizando a WAN 02 ((Embratel)) demora e acaba não conectando. utilizo regras de passagem das portas de VPN que devem ser comum as duas portas de entrada. quem Gerencia a VPN é um 2008 server. 

O principal motivo de colocar o RV042 nesta Infra é ter 02 links operando de forma a dar segurança e estabilidade, para que nunca fique desconectado e dar mais qualidade ao acesso VPN a manutenção e conexão ao Banco de dados local realizado através da WEB. 

O acesso externo ao link WAN 02 da Embratel de 2M não está funcionando, está totalmente instável e não deveria pois é 2M FULL e não deveria oscilar.


88
Apresentações
0
Útil
0
Respostas
CriarFaça o para criar o conteúdo