cancelar
Mostrar resultados para 
Pesquisar em vez de 
Queria dizer: 
Comunicados
Bem-vindo à Comunidade de Suporte da Cisco, gostaríamos de ter seus comentários.
New Member

Cisco RV320 com Vivo Fibra de Ip Fixo não conecta.

Galera preciso de ajuda, sei que deve ser algum detalhe mas não estou conseguindo resolver, adquirimos aqui um Cisco RV320, para substituir um TP link, porem a Vivo não conecta por nada, o ONT da vivo é um Askey RFT7000 e estou ligando ele direto no RV320, peguei os dados do Ip Fixo, Mascara, DNS Pri e DNS Sec e gateway e estou conectando como STATIC Ip e tentei tambem  PPPoe,e não vai, criei a Vlan 10 que eles pedem e nada, se pudessem me mandar uma passo-a-passo ajudaria muito, no aguardo e desde já agradeço.

 

3 RESPOSTAS
New Member

delaney, tudo bem?

delaney, tudo bem?

você criou a vlan10 em wan? nao é possivel fazer isso. esse modelo nao faz vlan em wan somente em lan.

somente o rv315w faz vlan em wan. o ideal será utilizar o roteador da vivo e abrir dmz pro teu roteador, mas o roteador deles é um lixo, ideal é comprar um roteador simples que faça vlan 10. pode comprar um mikrotik se preferir, muito bom.

att,

New Member

Primeiramente agradeço por

Primeiramente agradeço por ajudar, agora, serio mesmo que investimos R$1350 em um equipamento que não faz esse tipo de Vlan necessario, antes usavamos um TP link de R$200 e funcionava de boa, estou realmente chocado. Realmente o Vlan criado foi em lan. Terei que usar o roteador deles então, vixe, sabe onde consigo algum tutorial? 

New Member

Ola amigo... estou passando

Ola amigo... estou passando exatamente o você passou...

Gostaria de saber como você resolveu o seu problema? qual aparelho usou ai?

Obrigado

205
Apresentações
0
Kudo
3
Respostas